apt-get install openssl libssl-depip install pyspide不知道安装pip的,请参考debian vps 安装 shadowsocks(ss-serv...阅读全文